Deutsch | Hilfe | Anmelden

Bitte bewerten Sie Ihren Besuch auf dieser Seite


Erfreut

Zufrieden

Enttäuscht

Vielen Dank! Vielen Dank für Ihr Feedback.

Nehmen Sie contact us mit uns auf, wenn Sie Probleme haben und Unterstützung benötigen.

Hilfethemen

Kontakt

Haben Sie Anregungen? Lassen unsere Hilfeseiten noch Fragen offen?

Kontakt

Erstellen Sie Ihr Buch – Formatieren Sie ein Taschenbuchmanuskript (Pages für Mac)

In dieser Schritt-für-Schritt-Anleitung zeigen wir Ihnen, wie Sie ein Taschenbuch-Manuskript in Pages (Version 7.3) für Mac formatieren.

Seiten für iCloud können möglicherweise eine reduzierte Funktionalität aufweisen. Weitere Informationen zu den Unterschieden finden Sie unter Pages Support.

In unseren separaten Anleitungen finden Sie weitere Informationen zum Formatieren eines Taschenbuchs in Microsoft Word für Mac und Microsoft Word für Windows.




Schritt 1

Seitengröße und Ränder festlegen

Für Bücher ohne Beschnittzugabe

  1. Klicken Sie im Hauptmenü auf Datei und anschließend auf Seite einrichten... Daraufhin öffnet sich ein Dialogfenster. Klicken Sie auf Papiergröße und wählen Sie anschließend unten in der Liste Benutzerdefinierte Größen verwalten aus.
  2. Klicken Sie auf die Schaltfläche +, um eine Größe zu erstellen. Benennen Sie die Größe und geben Sie das Format Ihres Buchs in die Felder Breite: und Höhe: ein. Setzen Sie die Seitenränder auf 0.
  3. Klicken Sie in der Randleiste des Dokuments oben auf die Registerkarte Dokument.
  4. Vergewissern Sie sich, dass unter Drucker- und Papierformat die benutzerdefinierte Größe ausgewählt ist. Ist dies nicht der Fall, klicken Sie auf das Dropdown-Menü und finden Sie unten Ihre Größe.
  5. Wählen Sie eine Seitenausrichtung (Hoch- oder Querformat). Sie können nur eine Seitenausrichtung für Ihr Dokument verwenden. „Pages“ bietet keine Unterstützung für eine Mischung von Seiten im Hoch- und Querformat im selben Dokument.
  6. Gehen Sie in der gleichen Anzeige zum Abscnitt Dokumentränder und wählen Sie gegenüberliegende Seiten aus.
  7. Verwenden Sie die Seitenränder-Tabelle, um Ihre Randgrößen basierend auf der Seitenanzahl zu ermitteln.
  8. Geben Sie basierend auf der Seitenanzahl des Buchs die Maße für die Ränder Oben, Unten, Links und Rechts ein. (Wir haben für die äußeren Ränder 9,6 mm (0,38 Zoll) verwendet, um dem Buch ein professionelles Aussehen zu verleihen.) Stellen Sie die Maße für die Ränder Oben und Unten auf 25,4 mm (1 Zoll) ein.
Tipp: Wenn sich Ihre Seitenanzahl ändert, rufen Sie das Dialogfenster erneut auf und überprüfen Sie den inneren Rand, weil dieser möglicherweise ebenfalls geändert werden muss.


Für Bücher mit Beschnittzugabe

  1. Klicken Sie im Hauptmenü auf Datei und anschließend auf Seite einrichten... Daraufhin öffnet sich ein Dialogfenster. Klicken Sie auf Papiergröße und wählen Sie anschließend unten in der Liste Benutzerdefinierte Größen verwalten aus.
  2. Klicken Sie auf die Schaltfläche +, um eine Größe zu erstellen. Benennen Sie die Größe, und geben Sie die Beschnittgröße Ihres Buches in die Felder Breite und Höhe ein (mit Beschnitt). Fügen Sie der Breite 3 mm (0,125 Zoll) und der Höhe 6 mm (0,25 Zoll) hinzu. Wenn Sie als Format beispielsweise 15,24 x 22,86 cm (6 x 9 Zoll) ausgewählt haben, legen Sie als Seitengröße 15,54 x 23,46 cm (6,125 x 9,25 Zoll) fest. „Pages“ rundet 0,125 Zoll (3 mm) möglicherweise auf 0,13 Zoll (3,3 mm). Das ist in Ordnung. Setzen Sie die Seitenränder auf 0.
  3. Klicken Sie in der Randleiste des Dokuments oben auf die Registerkarte Dokument.
  4. Vergewissern Sie sich, dass unter Drucker- und Papierformat die benutzerdefinierte Größe ausgewählt ist. Ist dies nicht der Fall, klicken Sie auf das Dropdown-Menü und finden Sie unten Ihre Größe.
  5. Wählen Sie eine Seitenausrichtung (Hoch- oder Querformat). Sie können nur eine Seitenausrichtung für Ihr Dokument verwenden. „Pages“ bietet keine Unterstützung für eine Mischung von Seiten im Hoch- und Querformat im selben Dokument.
  6. Gehen Sie in der gleichen Anzeige zum Abscnitt Dokumentränder und wählen Sie gegenüberliegende Seiten aus.
  7. Verwenden Sie die Seitenränder-Tabelle, um Ihre Randgrößen basierend auf der Seitenanzahl zu ermitteln.
  8. Geben Sie basierend auf der Seitenanzahl des Buchs die Maße für die Ränder Oben, Unten, Links und Rechts ein. Geben Sie für den äußeren Rand mindestens 9,4 mm (0,38 Zoll) für die Ränder oben und unten 3,17 cm (1,25 Zoll) um den Beschnitt aufzunehmen.


Tabelle der Randmaße

Dieser Tabelle können Sie die passenden Randmaße entnehmen:

Seitenanzahl Innere Ränder (Bundsteg) Äußere Ränder (ohne Beschnittzugabe) Äußere Ränder (mit Beschnittzugabe)
24 bis 150 Seiten 9,6 mm (0,375 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
151 bis 300 Seiten 12,7 mm (0,5 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
301 bis 500 Seiten 15,9 mm (0,625 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
501 bis 700 Seiten 19,1 mm (0,75 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
701 bis 828 Seiten 22,3 mm (0,875 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)



Schritt 2

Formatvorlagen benutzerdefiniert ändern

Fügen Sie einen normalen Stil hinzu

Um den gesamten zu formatierenden Haupttext auszuwählen, setzen Sie den Cursor vor den ersten Kapiteltitel und halten Sie die UMSCHALTTASTE + Befehlstaste + Abwärtspfeiltaste gedrückt, bis der Cursor zum Ende des Dokuments bewegt wird.
  1. Wählen Sie bei ausgewähltem Haupttext in der Seitenleiste Format den Stil aus und klicken Sie auf die Schaltfläche +, um einen Stil zu erstellen. Bennenen Sie den Stil Normal.
  2. Wählen Sie aus den Optionen die gewünschte Schriftart und Schriftgröße aus. Stellen Sie beispielsweise eine Schriftgröße von 10 ein und wählen Sie die Schriftart Garamond aus.
  3. Wählen Sie unter Ausrichtung die Option Text ausrichten aus.
  4. Legen Sie unter Abstand den Abstand vor dem Absatz und nach dem Absatz auf 0 und wählen Sie unter Zeilenabstand 3,17 cm (1.25 Zoll) aus.
  5. Klicken Sie auf die Registerkarte Layout. Stellen Sie unter Einzug für Erste Zeile die Option 5 mm (0,2 Zoll) ein.
  6. Klicken Sie im Stilvorschaubereich auf Aktualisieren, um diese Einstellungen als Format für den gesamten Haupttext festzulegen.


Stil für „Überschrift 1“ einstellen

  1. Markieren Sie den Titel von Kapitel 1.
  2. Wählen Sie in der Seitenleiste Format den Stil Überschrift aus.
  3. Wählen Sie die Schriftart, Schriftgröße und Farbe aus und legen Sie für die Ausrichtung Zentriert fest. Wählen Sie z. B. schwarz, Lucida Grande, Bold, 24 Pt., zentriert aus.
  4. Stellen Sie unter Abstand für Vor dem Absatz und Nach dem Absatz den Wert 60 Pt. ein, um den Titel etwa ein Drittel der Seite nach unten zu verschieben und vom ersten Absatz zu trennen.
  5. Klicken Sie im Formatvorlagen-Fenster auf Update.



Schritt 3

Kapitel formatieren (Abschnittsumbrüche und Kapitelüberschriften)

Darum ist dieser Schritt wichtig:

  • Abschnittsumbrüche. Durch Abschnittsumbrüche wird sichergestellt, dass der jeweilige Inhalt auf der richtigen Seite beginnt. Mit Abschnittsumbrüchen können Sie die Formatierung eines bestimmten Abschnitts ändern, ohne dass sich dies auf andere Bereiche auswirkt. Wenn Sie einen Abschnittsumbruch zwischen Titelei und Haupttext einfügen, können Sie die Teile des Buchs trennen. Darüber hinaus werden Abschnittsumbrüche verwendet, damit jede Kapitelüberschrift auf einer eigenen Seite beginnt.
  • Kapitelüberschriften. Wenden Sie beim Ändern der Seiten mit den Kapitelüberschriften die Formatvorlage „Überschrift 1“ auf jede Kapitelüberschrift an. Die Formatvorlage „Überschrift 1“ sorgt nicht nur für ein einheitliches Aussehen Ihres Buchs, sondern markiert auch die Kapitelüberschriften, sodass diese im Inhaltsverzeichnis (siehe Schritt 9) angezeigt werden.


Abschnittsumbrüche hinzufügen

  1. Positionieren Sie den Cursor am Ende der Titelei.
  2. Klicken Sie entweder in der Symbolleiste oder im Hauptmenü auf Einfügen und Abschnittsumbruch
  3. Wiederholen Sie diesen Schritt am Ende jedes Kapitels.


Seiten mit Kapitelüberschriften

  1. Markieren Sie die Überschrift des ersten Kapitels.
  2. Klicken Sie unter Format im Bereich Stile auf den Dropdown-Pfeil, und erstellen Sie einen Stil, indem Sie auf das +-Symbol klicken. Bennenen Sie diesen Stil Kapitelüberschrift.
  3. Wählen Sie die Schriftart, Schriftgröße, Farbe, Ausrichtung usw. aus und klicken Sie auf Aktualisieren wenn Sie fertig sind.
  4. Wiederholen Sie diese Schritte bei jeder Kapitelüberschrift.



Schritt 4

Titeleiseiten formatieren

Die Titelei besteht aus den Abschnitten vor dem ersten Kapitel. Einige Elemente werden vom Leser erwartet, andere sind optional; es gilt jedoch für alle eine standardmäßige Reihenfolge. Weitere Informationen zu Titelei-Elementen

Tipp: In Druckversionen sind rechte Seiten alle Seiten mit ungerader Seitenzahl, da sich das erste Blatt in Leserichtung beim Öffnen des gedruckten Buchs auf der rechten Seite befindet. Die Rückseite des Covers ist eine linke Seite.


Abschnittsumbrüche und leere Seiten hinzufügen

Verwenden Sie Abschnittsumbrüche, um der Titelei nach Bedarf leere Seiten hinzuzufügen, damit sich die Seiten an der gewünschten Position befinden. So fügen Sie eine leere Seite mit einem Abschnittsumbruch ein:

  1. Platzieren Sie den Cursor oben auf der Seite, die nach der leeren Seite kommt, die Sie einfügen möchten.
  2. Klicken Sie entweder in der Symbolleiste oder im Hauptmenü auf Einfügen und Abschnittsumbruch.
  3. Um eine Seite als Platzhalter für das Inhaltsverzeichnis zu erstellen, fügen Sie eine leere rechte Seite direkt vor dem ersten Kapitel ein und benennen Sie sie Inhaltsverzeichnis.
  4. Vergewissern Sie sich, dass Sie Abschnittsumbrüche zwischen den Seiten der Titelei eingefügt haben (siehe Schritt 3), bevor Sie Formatvorlagen anwenden.


Titeleiseiten formatieren

Schmutzblatt

  1. Markieren Sie die Überschrift. Ändern Sie auf der Registerkarte Stil die Ausrichtung in Zentriert.
  2. Wählen Sie in der Gruppe Schriftart die gewünschte Schriftart, Schriftgröße und -farbe aus. Wählen Sie z. B. schwarz, Lucida Grande, 32 pt und zentriert aus.
  3. Stellen Sie unter Abstand für Vor dem Absatz den Wert 32 Pt. und für Nach dem Absatz 16 Pt. ein, um die Kapitelüberschrift etwa ein Drittel der Seite nach unten zu verschieben und vom ersten Absatz zu trennen.


Titelseite

  1. Wiederholen Sie zum Formatieren der Titel die Schritte im Abscnitt Schmutzblatt und verwenden Sie dabei dieselbe Schriftart, -größe und -farbe sowie Ausrichtung und denselben Abstand.

  2. So formatieren Sie den Untertitel:
    • Legen Sie die gleiche Schriftart wie für den Titel fest und wählen Sie dann Kursiv, eine kleinere Schriftgröße (beispielsweise 16 Pt.) und als Ausrichtung Zentriert aus.
    • Stellen Sie unter Abstand für Vor dem Absatz und für Nach dem Absatz den Wert 16 Pt. ein.
  3. So formatieren Sie den Autorennamen:
    • Legen Sie die gleiche Schriftart wie für den Untertitel fest und wählen Sie dann eine kleinere Schriftgröße (beispielsweise 16 Pt.) und als Ausrichtung Zentriert aus.
    • Stellen Sie unter Abstand für Vor dem Absatz den Wert auf 16 Pt. und für Nach dem Absatz den Wert auf 0 Pt. ein.


Impressum

Markieren Sie zum Formatieren des Impressums den gesamten Inhalt des Urheberrechtshinweises. Wählen Sie bei ausgewähltem Format unter Ausrichtung die Option Zentrieren aus. Falls Sie nicht über ein Impressum verfügen, können Sie beispielsweise folgende Vorlage verwenden:

Copyright © 2018 Name des Autors
Alle Rechte vorbehalten.
13-stellige ISBN:

Tipp: Halten Sie zum Erstellen des Copyright-Symbols die Tasten ALT + G gedrückt. Falls Sie eine KDP-ISBN verwenden, geben Sie die 13-stellige ISBN an. Bei einer 10-stelligen ISBN ändern Sie „13-stellige ISBN“ in „ISBN“.


Widmung

  1. Wenden Sie für die Formatierung der Widmung die Formatvorlage Überschrift 1 auf den Titel der Widmung an.
  2. Markieren Sie den gesamten Text der Widmung. Unter Ausrichtung, wählen Sie Zentriert aus.


Inhaltsverzeichnis

In Schritt 9 fügen Sie das Inhaltsverzeichnis hinzu und formatieren es.


Vorwort, Danksagung und Prolog

  1. Wenden Sie die Formatvorlage Überschrift 1 auf die Überschriften dieser Seiten an.
  2. Verwenden Sie für den Inhalt der Seiten die Formatvorlage Standard.
In Schritt 2 haben Sie Überschrift 1 für alle Kapitelüberschriften geändert. Durch das Anwenden der Formatvorlage Überschrift 1 wird alles, was als Überschrift 1 markiert wird, in das Inhaltsverzeichnis aufgenommen (Schritt 9). Verwenden Sie Überschrift 1 für alle Titeleiseiten, die Sie in Ihrem Inhaltsverzeichnis verwenden möchten



Schritt 5

Seitennummerierung hinzufügen

Bei einigen Büchern unterscheidet sich der Nummerierungsstil zwischen der Titelei (römische Ziffern) und dem Innenteil des Buchs (arabische Ziffern). Wenn Sie sich nicht sicher sind, ob Sie verschiedene Nummerierungsstile verwenden sollen, können Sie sich an Büchern mit ähnlichem Inhalt orientieren und so ermitteln, was Leser erwarten. Für Romane ist dies beispielsweise nicht üblich. Für die Verwendung verschiedener Nummerierungsstile müssen Sie Abschnittsumbrüchen verwenden (siehe Schritt 3).

  1. Klicken Sie auf eine Seite, auf der Sie Kopf- und Fußzeilen hinzufügen möchten.

  2. Bewegen Sie den Mauszeiger über den oberen oder unteren Rand der Seite, bis die drei Kopf- oder Fußzeilenfelder angezeigt werden, und klicken Sie dann auf eines. Sie können eine beliebige Kombination von Feldern verwenden, um Ihre Kopf- oder Fußzeile auszufüllen.

    Tipp: Wenn Sie die Felder nicht sehen, aktivieren Sie Kopf- und Fußzeilen für das Dokument (klicken Sie in der Symbolleiste auf die Schaltfläche Dokument, klicken Sie oben in der Seitenleiste auf die Registerkarte Dokument, und aktivieren Sie dann die Kontrollkästchen Kopf- und Fußzeile).

  3. Klicken Sie auf das Popup-Menü Seitenzahl einfügen und wählen Sie den Nummerierungsstil oben in der Liste aus.

  4. Um den Abstand vom oberen und unteren Seitenrand festzulegen, zeigen Sie die Dokument-Einstellungen an und klicken Sie auf die Pfeile, oder geben Sie Werte in die Felder neben Oben und Unten (unter den Kontrollkästchen Kopf- und Fußzeile in der Seitenleiste) ein.

  5. Klicken Sie oben in der Seitenleiste auf die Registerkarte Abschnitt und wählen Sie eine der folgenden Optionen aus:
    • Auf der ersten Seite des Abschnitts ausblenden: Ausblenden der Kopf- oder Fußzeile auf der ersten Seite. Wenn das Dokument mehr als einen Abschnitt enthält, gilt es nur für die erste Seite dieses Abschnitts.
    • Vorherigen Abschnitt anpassen: Verwenden Sie die gleichen Kopf- und Fußzeilen von einem Abschnitt zum nächsten. Deaktivieren Sie dieses Kontrollkästchen, wenn Sie für diesen Abschnitt unterschiedliche Kopf- und Fußzeilen verwenden möchten.
    • Aktualisieren Sie das Seitennummerierungsformatt, um entweder reguläre oder römische Zahlen zu sein.
    • Linke und rechte Seite sind unterschiedlich: Wenn dieses Kontrollkästchen in einem Dokument mit gegenüberliegenden Seiten aktiviert ist, können die Kopf- und Fußzeilen auf der linken und rechten Seite unterschiedlich sein. Informationen zum Einrichten von gegenüberliegenden Seiten finden Sie unter Schritt 1.

  6. Um die Schriftart, Schriftgröße, Farbe und Ausrichtung des Kopf- und Fußzeilentextes zu ändern, wählen Sie den Text aus und verwenden Sie die Steuerelemente in der Seitenleiste Format.


Trennung der Fußnoten von Titelei und des Hauptteils des Buchs

  1. Wählen Sie die Seitenzahl in der Fußzeile der Titelei vor dem Hauptteil des Buchs.
  2. Deaktivieren Sie auf der Registerkarte Abschnitt das Kontrollkästchen Auf der ersten Seite des Abschnitts ausblenden unter Kopf- und Fußzeilen.
Tipp: Das Entfernen von Seitenzahlen von bestimmten Titelei-Seiten erfolgt auf dieselbe Weise.


Probleme mit den Seitenzahlen beheben

Möglicherweise stellen Sie fest, dass die Seitennummerierung zu Beginn eines Kapitels oder Abschnitts wieder mit 1 beginnt.

Um dies zu beheben, markieren Sie die Seitenzahl auf den Seiten, die wieder mit 1 beginnen, und aktivieren Sie das Kontrollkästchen Vorherigen Abschnitt anpassen unter Kopf- und Fußzeilen.



Schritt 6

Überschrift hinzufügen (fortgeschritten)

Üblicherweise werden zwei Kopfzeilen verwendet und abwechselnd angezeigt, eine mit dem Buchtitel und eine mit dem Namen des Autors. Wenn Sie für den Buchinhalt und die Titelei unterschiedliche Kopfzeilen nutzen möchten, müssen Sie die Datei mithilfe von Abschnittsumbrüchen einrichten (siehe Schritt 3).

Kopfzeilen hinzufügen

  1. Klicken Sie auf eine Seite, auf der Sie eine Kopfzeile hinzufügen möchten.
  2. Bewegen Sie den Mauszeiger über den oberen Rand der Seite, bis Sie die drei Kopf- oder Fußzeilenfelder sehen. Klicken Sie dann auf eines davon. Sie können eine beliebige Kombination von Feldern verwenden, um Ihre Kopf- oder Fußzeile auszufüllen.
    Tipp: Wenn Sie die Felder nicht sehen, aktivieren Sie Kopf- und Fußzeilen für das Dokument (klicken Sie in der Symbolleiste auf die Schaltfläche Dokument, klicken Sie oben in der Seitenleiste auf die Registerkarte Dokument, und aktivieren Sie dann die Kontrollkästchen Kopf- und Fußzeile).
  3. Geben Sie Ihren Kopfzeilentext ein und formatieren Sie den Text unter dem Stilabschnitt.


Kopf- und Fußzeilen von Seiten mit einer Kapitelüberschrift entfernen

Seiten mit einer Kapitelüberschrift enthalten üblicherweise keine Kopfzeilen. So werden diese entfernt:

  1. Wählen Sie die Kapiteltitelseite aus, von der Sie die Kopfzeile entfernen möchten.
  2. Klicken Sie auf der Registerkarte Abschnitt auf die Dropdown-Liste Neuen Abschnitt erstellen und wählen Sie Mit dieser Seite beginnen.
  3. Aktualisieren Sie auf der nächsten Seite des Haupttextes die Kopfzeile noch einmal, entweder mit einer neuen Überschrift oder der gleichen wie der vorherigen, um sie an dieser Stelle fortzusetzen.
Tipp: Es kann effizienter sein, wenn Sie auf einer Seite mit einer Kapitelüberschrift zunächst alle erforderlichen Schritte ausführen (Anwenden der Formatvorlage Überschrift 1, „Erster Absatz“ und „Hängende Initiale“ sowie Entfernen der Kopf- und Fußzeilen) und erst dann mit der nächsten Seite fortfahren. Dies wird in Schritt 7 beschrieben.



Schritt 7

Seiten mit Kapitelüberschriften formatieren (fortgeschritten)

Eine „Hängende Initiale“ ist ein großer Großbuchstabe, der für den ersten Buchstaben des ersten Wortes eines Kapitels typisch ist. Eine hängende Initiale verleiht Ihrer Kapiteltitelseite ein professionelles Aussehen.

  1. Gehen Sie zu der Kapiteltitelseite, auf der Sie eine hängende Initiale hinzufügen möchten. Klicken Sie auf die Schaltfläche Text oder Einfügen und anschließend auf Textfeld.
  2. Geben Sie den Buchstaben ein, den Sie als hängende Initiale haben möchten. In unserem Beispiel wird "L" verwendet.
  3. Positionieren Sie das Textfeld ungefähr am Anfang des Absatzes. Stellen Sie sicher, dass Textumbruch auf Automatisch und die Textanpassung auf Text um den rechteckigen Rand des Objekts wickeln eingestellt ist. Stellen Sie den Wert für den Abstand auf 0 Pt..
  4. Aktualisieren Sie das Format Ihres Textfelds so, dass es mit dem Rest des Absatzes übereinstimmt. Erhöhen Sie jedoch die Schriftgröße, sodass sie bis zu drei Textzeilen hoch wird.
  5. Vergrößern und verkleinern Sie das Textfeld so lange, bis durch den Textumbruch ein ausreichender Abstand erzeugt wird und die Schriftgröße korrekt ist.
  6. Kopieren Sie das Textfeld und fügen Sie es in einen anderen neuen Absatz ein, für den eine hängende Initiale erforderlich ist, um die gleiche Formatierung beizubehalten.



Schritt 8

Bilder einfügen (fortgeschritten)

In diesem Schritt sehen Sie, wie sich Bilder in Bücher mit und ohne Beschnittzugabe einfügen lassen. Es zeigt Ihnen auch, wie Sie Bilder positionieren und formatieren. Überprüfen Sie vor dem Einfügen der Bilder, ob ihre Auflösung hoch genug ist.


Fügen Sie Bilder für Bücher ohne Beschnittzugabe ein

  1. Gehen Sie zu dem Bereich, in dem Sie ein Bild hinzufügen möchten. Klicken Sie auf Medien und wählen Sie Auswählen... aus, um Ihr Bild auszuwählen.

  2. Wählen Sie auf der Registerkarte Format die Option Anordnen, und stellen Sie sicher, dass das Kontrollkästchen Proportionen beschränken aktiviert ist. Passen Sie die Höhe oder Breite wie gewünscht an, entweder über die Zahlenfelder oder mit den Knöpfen an den Bildrändern.

  3. Legen Sie fest, dass das Bild mit Textumbruch eingefügt wird. So lässt sich später die Bildposition auf der Seite ändern. Wählen Sie im Bereich Anordnen unter Textumbruch die Option Automatisch aus.

  4. Das Bild darf über keinen der vier Ränder hinausragen. Sie können Gitternetzlinien aktivieren, um anzuzeigen, wo Ihre Ränder beginnen, indem Sie auf die Registerkarte Ansicht klicken und auf Layout anzeigen klicken. Sie können das Bild manuell in der Größe verändern und so positionieren, dass es zur Vereinfachung in diesen Bereichen einrastet. Falls das Bild fast bis an die Ränder reicht, können sie die maximale Größe wie folgt ausrechnen. Ziehen Sie die inneren und äußeren Ränder von der Formatbreite und die oberen und unteren von der Formathöhe ab. Das Bild darf maximal so groß sein:
    • Bildbreite (ohne Beschnittzugabe) = Format – innerer Rand – äußerer Rand
    • Bildhöhe (ohne Beschnittzugabe) = Format – oberer Rand – unterer Rand


Fügen Sie Bilder für Bücher mit Beschnittzugabe ein

  1. Um ein Bild mit Beschnitt anzupassen, wählen Sie auf der Registerkarte Format die Option Anordnen und stellen Sie sicher, dass das Kontrollkästchen Proportionen beschränken aktiviert ist. Passen Sie dann die Höhe oder die Breite nach Bedarf an, damit das Bild von einer Seitenkante bis zur anderen reicht.
  2. Legen Sie fest, dass das Bild mit Textumbruch eingefügt wird. So lässt sich später die Bildposition auf der Seite ändern. Wählen Sie im Bereich Anordnen unter Textumbruch die Option Automatisch aus.
  3. Damit das Bild von einer Seitenkante bis zur anderen reicht, muss es so breit wie das Format 3 mm (0,125 Zoll) sein. Für unser Beispielbuch haben wir unsere Bildbreite auf 15,54 cm (6,125 Zoll) festgelegt.
  4. Wenn das Bild von der oberen bis zur unteren Seitenkante reichen soll, setzen Sie die Höhe des Bildes auf 6,35 mm (0,25 Zoll) plus die Höhe der Beschnittzugabe für das Buch. Bei einem Buch mit 15,24 x 22,86 cm (6 x 9 Zoll) muss für die Höhe auf 23,46 cm (9,25 Zoll) gesetzt werden.
  5. Wählen Sie in KDP auf der Registerkarte Taschenbuchinhalte unter Druckoptionen die Option Beschnittzugabe aus, bevor Sie die Inhaltsdatei hochladen.


Bildformatvorlage anwenden

  1. Klicken Sie auf das Bild, um die Registerkartenleiste zu öffnen. Wählen Sie Stil aus.
  2. Wählen Sie entweder aus vorhandenen Vorgaben oder erstellen Sie mit Rahmen, Schatten, Reflexion und Deckkraft einen eigenen Stil.
  3. Wenn Sie einen bestimmten Stil beibehalten möchten, speichern Sie ihn, indem Sie in den Vorgaben auf das Symbol + klicken.



Schritt 9

Inhaltsverzeichnis erstellen

Nicht alle Taschenbücher haben ein Inhaltsverzeichnis. Wenn Sie sich nicht sicher sind, ob Sie eines verwenden sollen, können Sie sich an Büchern mit ähnlichem Inhalt orientieren und so ermitteln, was Leser erwarten. Wenn Sie Ihr Buch auch in digitalem Format veröffentlichen möchten, sparen Sie Zeit, wenn Sie jetzt ein Inhaltsverzeichnis erstellen. Weshalb? Gemäß der Amazon-Richtlinien benötigen alle Kindle eBooks ein Inhaltsverzeichnis, damit Leser problemlos durch die Kapitel blättern können.

  1. Gehen Sie zu Ihrer leeren Seite (Inhaltsverzeichnis-Platzhalter).
  2. Klicken Sie auf Einfügen, Inhaltsverzeichnis und Dokument. Dadurch wird automatisch Ihr Inhaltsverzeichnis erstellt.
  3. Aktivieren Sie die Kontrollkästchen für alle relevanten Absatzformate, die ein neues Kapitel im rechten Tab-Bereich anzeigen. Zum Beispiel, Kapitelüberschrift.
  4. Nachdem alle korrekten Seiten im Inhaltsverzeichnis angezeigt werden, formatieren Sie den Text entsprechend Ihrem Dokument und fügen Sie einen Titel hinzu, um darauf hinzuweisen, dass es sich um das Inhaltsverzeichnis handelt.
Tipp: Das Inhaltsverzeichnis wird automatisch aktualisiert, wenn Sie das Dokument weiter bearbeiten.



Schritt 10

Korrektur lesen und als PDF-Datei exportieren

Nachdem Sie mit der Formatierung fertig sind, steht die letzte Prüfung an. Sie können noch einige Einstellungen anpassen und so sicherstellen, dass die Datei auf der KDP-Website verarbeitet werden kann. Sie sollten:

  • Ihr Manuskript mithilfe von Formatierungssymbolen (Absatzmarken) Korrektur gelesen
  • Deaktivieren Sie die Verkleinerung, um sicherzustellen, dass Bilder die höchste Auflösung haben
  • Exportieren (drucken) Sie Ihre Datei als PDF


Absatzmarken aktivieren

Klicken Sie im Hauptmenü auf Ansicht und anschließend auf Unsichtbare anzeigen.


Bilder downsamplen

Standardmäßig macht „Pages“ kein Downsampling für die Bilder. Stellen Sie vor dem Drucken in PDF sicher, dass die importierten Bilder eine hohe Auflösung haben, um die Pixelbildung zu vermeiden.


PDF-Druck

  1. Gehen Sie im Hauptmenü auf Datei und wählen Sie Drucken und anschließend PDF...
  2. Wählen Sie im Dropdown-Menü die Option Als PDF speichern aus.
  3. Klicken Sie auf Speichern und speichern Sie die Datei.


Es tut uns leid.
Der gewünschte Service oder die Funktion sind derzeit nicht verfügbar. Wir arbeiten daran, das Problem so schnell wie möglich zu lösen. Versuchen Sie es später noch einmal.
Die Sitzung ist abgelaufen

Bitte melden Sie sich erneut an.

Anmelden
Adobe Flash

Um diese Seite anzeigen zu können, benötigen Sie Adobe Flash Player.

Falls Sie diesen bereits installiert haben, prüfen Sie bitte, ob er aktuell und aktiviert ist.

Aktuelle Version von Adobe Flash Player herunterladen
edit