Deutsch | Hilfe | Anmelden

Bitte bewerten Sie Ihren Besuch auf dieser Seite


Erfreut

Zufrieden

Enttäuscht

Vielen Dank! Vielen Dank für Ihr Feedback.

Nehmen Sie contact us mit uns auf, wenn Sie Probleme haben und Unterstützung benötigen.

Hilfethemen

Kontakt

Haben Sie Anregungen? Lassen unsere Hilfeseiten noch Fragen offen?

Kontakt

Erstellung Ihres Buches – Manuskript für ein Taschenbuch formatieren (Word für Mac)

In diesem Schritt-für-Schritt-Leitfaden, zeigen wir Ihnen, wie Sie ein Manuskript für ein Taschenbuch in Microsoft Word (Version 15) für Mac formatieren.

In unseren separaten Anleitungen finden Sie Informationen zum Formatieren eines Taschenbuchs in Microsoft Word für Windows und Microsoft Word für Mac.




Schritt 1

Seitengröße und Ränder festlegen

Hier sind zunächst noch einige wichtige Begriffe erklärt:

  • Format. Die Breite und Höhe Ihrer Druckversion. Das beliebteste Taschenbuchformat in den USA ist 15,24 x 22,86 cm (6" x 9"). Wir bieten Ihnen jedoch verschiedene Möglichkeiten an.
  • Beschnittzugabe. Bücher, bei denen eine Beschnittzugabe erforderlich ist, enthalten Elemente, die bis zum Rand der Seite reichen. Die Beschnittzugabe ist wichtig, weil Sie so verhindern, dass beim Zuschneiden des Buchs ein weißer Rand an der Seitenkante entsteht.
  • Seitenränder. Bei jeder Seite gibt es drei äußere Ränder (oben, unten und an der Seite) und einen inneren Rand (den sogenannten Bundsteg). Seitenränder verhindern, dass der Text bei der Produktion abgeschnitten wird. Legen Sie die Seitengröße vor der Auswahl der Ränder fest. Weshalb? Die Maße der Ränder hängen von der Seitenanzahl ab sowie davon, ob eine Beschnittzugabe für Elemente erforderlich ist.
Dieser Tabelle können Sie die passenden Randmaße entnehmen:

Seitenanzahl Innere Ränder (Bundsteg) Äußere Ränder (ohne Beschnittzugabe) Äußere Ränder (mit Beschnittzugabe)
24 bis 150 Seiten 9,6 mm (0,375 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
151 bis 300 Seiten 12,7 mm (0,5 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
301 bis 500 Seiten 15,9 mm (0,625 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
501 bis 700 Seiten 19,1 mm (0,75 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)
701 bis 828 Seiten 22,3 mm (0,875 Zoll) mindestens 6,4 mm (0,25 Zoll) mindestens 9,4 mm (0,375 Zoll)

Schritt-für-Schritt-Anleitungen: Seitengröße und Ränder festlegen (ohne Beschnittzugabe)

  1. Klicken Sie auf der Registerkarte die OptionFormat und anschließend auf Dokument. Daraufhin öffnet sich ein Dialogfenster. Wählen Sie Seite einrichten. Daraufhin öffnet sich ein Dialogfenster.
  2. Klicken Sie auf die Option Papierformate und anschließend auf Benutzerdefinierte Papierformate. Geben Sie das Format Ihres Buchs in die Felder Breite: und Höhe: ein. Klicken Sie auf OK. Hierdurch wird die Größe Ihrer Seiten angepasst und die Seitenanzahl verändert sich. Diese Informationen benötigen Sie beim Festlegen der Ränder.
  3. Klicken Sie auf der Registerkarte die OptionFormat und anschließend auf Dokument. Daraufhin öffnet sich ein Dialogfenster. Wählen Sie in der Liste Mehrere Seiten die Option Gegenüberliegende Seiten aus.
  4. Geben Sie basierend auf der Seitenanzahl des Buchs die Maße für die Ränder Oben, Unten, Links und Rechts ein. Geben Sie keinen Wert im Feld Bundsteg ein. Klicken Sie auf OK.

Tipp: Wenn sich Ihre Seitenanzahl ändert, rufen Sie das Dialogfenster erneut auf und überprüfen Sie den inneren Rand, weil dieser möglicherweise ebenfalls geändert werden muss.


Schritt-für-Schritt-Anleitungen: Seitengröße und Ränder festlegen (mit Beschnittzugabe)

  1. Klicken Sie auf der Registerkarte die OptionFormat und anschließend auf Dokument. Daraufhin öffnet sich ein Dialogfenster. Wählen Sie Seite einrichten. Daraufhin öffnet sich ein Dialogfenster.
  2. Klicken Sie auf die Option Papierformate und anschließend auf Benutzerdefinierte Papierformate. Geben Sie in den Feldern Breite: und Höhe: das Format mit Beschnitt ein. Fügen Sie der Breite 3 mm (0,125") und der Höhe 6 mm (0,25") hinzu.
    Wenn Sie als Format beispielsweise 15,24 x 22,86 cm (6" x 9") ausgewählt haben, legen Sie als Seitengröße 15,54 x 23,46 cm (6,125" x 9,25") fest. Microsoft Word rundet 0,125" (3 mm) möglicherweise auf 0,13" (3,3 mm) auf, was kein Problem darstellt.
    Klicken Sie auf OK
  3. Klicken Sie auf der Registerkarte die OptionFormat und anschließend auf Dokument. Daraufhin öffnet sich ein Dialogfenster. Geben Sie basierend auf der Seitenanzahl des Buchs die Maße für die RänderOben, Unten, Links und Rechts ein.
  4. Wählen Sie in der Liste Mehrere Seiten die Option Gegenüberliegende Seiten aus. Geben Sie keinen Wert im Feld Bundsteg ein. Klicken Sie auf OK.
  5. Ermitteln Sie mithilfe der Tabelle am Ende dieses Kapitels die Maße der Ränder. Die Tabelle führt die Mindestmaße für die Ränder an. Wir empfehlen jedoch, bei einem Dokument mit Kopfzeilen für die Ränder oben und unten 2,54 cm (1") und für den äußeren Rand 9,4 mm (0,375") anzugeben, damit das Buch noch professioneller wirkt.

Tipp: Wenn sich Ihre Seitenanzahl ändert, rufen Sie das Dialogfenster erneut auf und überprüfen Sie den inneren Rand, weil dieser möglicherweise ebenfalls geändert werden muss.



Schritt 2

Formatvorlagen benutzerdefiniert ändern

Mit der Funktion „Formatvorlagen“ in Word können Sie dafür sorgen, dass die Schriftart und die Abstände in Ihrem Buch konsistent sind. Sie können die voreingestellten Formatvorlagen in Microsoft Word verwenden oder diese verändern, um einen eigenen Stil zu entwerfen. Außerdem sparen Sie Zeit, wenn Sie Formatvorlagen verwenden, da Sie die Schriftart und die Abstände nicht für jeden Teil des Buches einzeln formatieren müssen.

Schritt-für-Schritt-Anleitungen: Einstellung und Anwendung von Formatvorlagen


Formatvorlage „Standard“ für den Innenteil des Buchs ändern
Die Formatvorlage Standard wird für den Haupttext des Buchs verwendet. Sie können Schriftart und -größe, die Ausrichtung der einzelnen Absätze, die Abstände zwischen den Absätzen sowie den Einzug der ersten Absatzzeile festlegen. Das alles sind optionale Formatierungsmöglichkeiten, wählen Sie sie also passend zu Ihrem Genre aus.

  1. Klicken Sie auf der Registerkarte Start mit der rechten Maustaste auf die Formatvorlage Standard und wählen Sie Ändern... aus. (Wenn Sie nicht über eine Rechtsklick-Option verfügen, klicken Sie auf Arten im Formatvorlagen-Abscnitt, finden Sie die Formatvorlage, und klicken Sie auf Formatvorlage ändern.)
  2. Wählen Sie in den entsprechenden Listen die gewünschte Schriftart und Schriftgröße aus. (Stellen Sie beispielsweise eine Schriftgröße von 10 ein und wählen Sie die Schriftart Garamond aus.)
  3. Rufen Sie die Liste Format auf und klicken Sie auf „Absatz...“. Daraufhin öffnet sich ein Dialogfenster.
  4. Nehmen Sie im Dialogfeld folgende Einstellungen vor:
    • Legen Sie unter Allgemein für Ausrichtung die Option Blocksatz fest.
    • Stellen Sie unter Sondereinzug für Erste Zeile die Option 5 mm (0,2") ein.
    • Legen Sie unter Abstand für Vor: und Nach: den Wert 0 fest und wählen Sie unter Zeilenabstand die Option Einfach aus.
    • Klicken Sie auf OK.
Formatvorlage „Standard“ auf den Innenteil des Buchs anwenden
  1. Positionieren Sie den Cursor vor der ersten Kapitelüberschrift und halten Sie dann die Tasten UMSCHALT+BILD-AB gedrückt, bis der Cursor zum Endes des Dokuments wechselt.
  2. Lassen Sie den gesamten Inhalt markiert. Klicken Sie auf der Registerkarte Start im Menüband Formatvorlagen auf Standard.

Tipp: Je nachdem, ob Sie eine große Schriftart (beispielsweise Arial) oder eine kleine Schriftart (beispielsweise Times New Roman), Sie sollten eine Größe zwischen 9 und 12 wählen. Amazon empfiehlt die Schriftgröße 9 für größere und 12 für kleinere Schriftarten. Schriftart.

Formatvorlage „Überschrift 1“ einstellen
  1. Klicken Sie auf der Registerkarte Start mit der rechten Maustaste auf die Formatvorlage Überschrift 1 und wählen Sie Ändern... aus. Daraufhin öffnet sich ein Dialogfenster. (Wenn Sie nicht über eine Rechtsklick-Option verfügen, klicken Sie auf Arten im Formatvorlagen-Abscnitt, finden Sie die Formatvorlage, und klicken Sie auf Formatvorlage ändern.)
  2. Wählen Sie die Schriftart, Schriftgröße und Farbe aus und legen Sie für die Ausrichtung Zentriert fest. (Wählen Sie z. B. schwarz, Lucida Sans, die Schriftgröße 24 und zentriert aus.)
  3. Rufen Sie die Liste Format auf und klicken Sie auf Absatz.... Daraufhin öffnet sich ein Dialogfenster.
  4. Wählen Sie unter Sondereinzug die Option (ohne) aus.
  5. Stellen Sie unter Abstand für Vor: und Nach: den Wert 60 Pt. ein, um den Titel etwa ein Drittel der Seite nach unten zu verschieben und vom ersten Absatz zu trennen.
  6. Klicken Sie in beiden Dialogfeldern auf OK, um die Änderungen zu speichern.


Schritt 3

Kapitel formatieren (Abschnittsumbrüche und Kapitelüberschriften)

Darum ist dieser Schritt wichtig:

  • Abschnittsumbrüche. Durch Abschnittsumbrüche wird sichergestellt, dass der jeweilige Inhalt auf der richtigen Seite beginnt. Mit Abschnittsumbrüchen können Sie die Formatierung eines bestimmten Abschnitts ändern, ohne dass sich dies auf andere Bereiche auswirkt. Wenn Sie einen Abschnittsumbruch zwischen Titelei und Haupttext einfügen, können Sie die Teile des Buchs trennen. Darüber hinaus werden Abschnittsumbrüche verwendet, damit jede Kapitelüberschrift auf einer eigenen Seite beginnt.
  • Kapitelüberschriften. Wenden Sie beim Ändern der Seiten mit den Kapitelüberschriften die Formatvorlage „Überschrift 1“ auf jede Kapitelüberschrift an. Die Formatvorlage „Überschrift 1“ sorgt nicht nur für ein einheitliches Aussehen Ihres Buchs, sondern markiert auch die Kapitelüberschriften, sodass diese im Inhaltsverzeichnis (siehe Schritt 9) angezeigt werden.

Schritt-für-Schritt-Anleitungen: Abschnittsumbrüche hinzufügen

  1. Positionieren Sie den Cursor am Ende der Titelei.
  2. Klicken Sie auf der Registerkarte Layout auf die Liste Umbrüche und wählen Sie dann Nächste Seite aus.
  3. Wiederholen Sie diesen Schritt am Ende jedes Kapitels.

Schritt-für-Schritt-Anleitungen: Seiten mit Kapitelüberschriften formatieren

  1. Markieren Sie die Überschrift des ersten Kapitels. Klicken Sie auf der Registerkarte Start im Bereich Formatvorlagen auf Überschrift 1, um das Format auf die Kapitelüberschrift anzuwenden.
  2. Wiederholen Sie diesen Schritt bei jeder Kapitelüberschrift.


Schritt 4

Titelei formatieren

Die Titelei besteht aus den Abschnitten vor dem ersten Kapitel. Einige Elemente werden vom Leser erwartet, andere sind optional; es gilt jedoch für alle eine standardmäßige Reihenfolge. Weitere Informationen zu Titelei-Elementen

Tipp: In Druckversionen sind rechte Seiten alle Seiten mit ungerader Seitenzahl, da sich das erste Blatt in Leserichtung beim Öffnen des gedruckten Buchs auf der rechten Seite befindet. Die Rückseite des Covers ist eine linke Seite.

Schritt-für-Schritt-Anleitungen: Titelei formatieren


Abschnittsumbrüche und leere Seiten hinzufügen
  1. Verwenden Sie Abschnittsumbrüche, um der Titelei nach Bedarf leere Seiten hinzuzufügen, damit sich die Seiten an der gewünschten Position befinden.
    • So fügen Sie eine leere Seite mit einem Abschnittsumbruch ein:
      • Positionieren Sie den Cursor oben auf der Seite, die nach der leeren Seite kommt, die Sie einfügen möchten.
      • Klicken Sie auf der Registerkarte Layout auf die Liste Umbrüche und wählen Sie dann Nächste Seite aus.
  2. Um eine Seite als Platzhalter für das Inhaltsverzeichnis zu erstellen, fügen Sie eine leere rechte Seite direkt vor dem ersten Kapitel ein und benennen Sie sie Inhaltsverzeichnis.
Tipp: Vergewissern Sie sich, dass Sie Abschnittsumbrüche zwischen den Seiten der Titelei eingefügt haben (siehe Schritt 3), bevor Sie Formatvorlagen anwenden.

Titeleiseiten formatieren

Schmutzblatt
  1. Markieren Sie die Überschrift. Klicken Sie auf der Registerkarte Start in der Gruppe Absatz auf Zentriert.
  2. Wählen Sie in der Gruppe Schriftart die gewünschte Schriftart, Schriftgröße und -farbe aus. (Wählen Sie z. B. schwarz, Lucida Sans, die Schriftgröße 32 und zentriert aus.)
  3. Klicken Sie in der Gruppe Absatz auf „Absatzeinstellungen“ (kleiner diagonaler Pfeil):
    • Wählen Sie unter Sondereinzug die Option „(ohne)“ aus.
    • Stellen Sie unter „Abstand“ für Vor: den Wert 32 Pt. und für Nach: 16 Pt. ein, um die Kapitelüberschrift etwa ein Drittel der Seite nach unten zu verschieben und vom ersten Absatz zu trennen.
  4. Klicken Sie zum Speichern der Änderungen auf OK.

Titelseite
  1. Wiederholen Sie zum Formatieren der Titelseite die Schritte unter „Schmutzblatt formatieren“ und verwenden Sie dabei dieselbe Schriftart, -größe und -farbe sowie Ausrichtung und denselben Abstand.
  2. So formatieren Sie den Untertitel:
    • Legen Sie die gleiche Schriftart wie für den Titel fest und wählen Sie dann Kursiv, eine kleinere Schriftgröße (beispielsweise 24) und als Ausrichtung Zentriert aus.
    • Stellen Sie in der Gruppe Absatz unter Abstand für die Optionen Vor: und Nach: jeweils 16 Pt. ein.
  3. So formatieren Sie den Autorennamen:
    • Legen Sie die gleiche Schriftart wie für den Untertitel fest und wählen Sie dann eine kleinere Schriftgröße (beispielsweise 16) und als Ausrichtung Zentriert aus.
    • Legen Sie in der Gruppe Absatz unter Abstand für Vor: den Wert 16 Pt. und für Nach: den Wert 0 Pt. fest.

Impressum
Markieren Sie zum Formatieren des Impressums den gesamten Inhalt des Urheberrechtshinweises. Klicken Sie auf der Registerkarte Start in der Gruppe Absatz auf Zentriert. Falls Sie nicht über ein Impressum verfügen, können Sie beispielsweise folgende Vorlage verwenden:

Copyright © 2019 Name des Autors
Alle Rechte vorbehalten.
13-stellige ISBN:

Tipp: Die Tastenkombination für das Copyrightzeichen lautet STRG+ALT+C. Falls Sie eine KDP-ISBN verwenden, geben Sie die 13-stellige ISBN an. Bei einer 10-stelligen ISBN ändern Sie „13-stellige ISBN“ in „ISBN“.

Widmung
  1. Wenden Sie für die Formatierung der Widmung die Formatvorlage Überschrift 1 auf den Titel der Widmung an.
  2. Markieren Sie den gesamten Text der Widmung. Klicken Sie auf der Registerkarte Start in der Gruppe Absatz auf Zentriert.

Inhaltsverzeichnis
Das Inhaltsverzeichnis wird in Schritt 9 hinzugefügt und formatiert.

Vorwort, Danksagung und Prolog
  1. Wenden Sie die Formatvorlage Überschrift 1 auf die Überschriften dieser Seiten an.
  2. Verwenden Sie für den Inhalt der Seiten die Formatvorlage Standard.

Tipp: In Schritt 2 haben Sie Überschrift 1 für alle Kapitelüberschriften geändert. Durch das Anwenden der Formatvorlage Überschrift 1 wird alles, was als Überschrift 1 markiert wird, in das Inhaltsverzeichnis aufgenommen (Schritt 9). Verwenden Sie Überschrift 1 für alle Titeleiseiten, die im Inhaltsverzeichnis enthalten sein sollen.



Schritt 5

Seitennummerierung hinzufügen

Bei einigen Büchern unterscheidet sich der Nummerierungsstil zwischen der Titelei (römische Ziffern) und dem Innenteil des Buchs (arabische Ziffern). Wenn Sie sich nicht sicher sind, ob Sie verschiedene Nummerierungsstile verwenden sollen, können Sie sich an Büchern mit ähnlichem Inhalt orientieren und so ermitteln, was Leser erwarten. Für Romane ist dies beispielsweise nicht üblich. Für die Verwendung verschiedener Nummerierungsstile müssen Sie Abschnittsumbrüchen verwenden (siehe Schritt 3).

Schritt-für-Schritt-Anleitungen: Seitennummerierung hinzufügen

  1. Gehen Sie zur ersten Seite Kapitel 1, und klicken Sie auf Seitenzahlen in der Symbolleiste. Daraufhin öffnet sich ein Dialogfenster.
  2. Richten Sie im Dialogfeld Position und Ausrichtung die richtigen Einstellungen ein. Format auswählen. Überprüfen Sie, ob im Dialogfeld für Zahlenformat die Option 1, 2, 3 festgelegt ist, und wählen Sie für Seitennummerierung die Option Beginnen bei 1 aus.
  3. Klicken Sie auf OK.

Schritt-für-Schritt-Anleitungen: Römische Ziffern zur Titelei hinzufügen

  1. Rufen Sie die erste Seite der Titelei auf und öffnen Sie die Registerkarte Kopf- und Fußzeilentools mit einem Doppelklick ganz unten auf der Seite. Klicken Sie auf Seitenzahl und wählen Sie Seitenzahlen formatieren... aus.
  2. Richten Sie im Dialogfeld Position und Ausrichtung die richtigen Einstellungen ein. Format auswählen.
  3. Ändern Sie im Dialogfeld das Zahlenformat zu kleinen römischen Ziffern und legen Sie dann für Seitennummerierung die Option Fortsetzen vom vorherigen Abschnitt fest.
  4. Klicken Sie auf OK.
  5. Wiederholen Sie diese Schritte auf allen Seiten der Titelei, damit die Seiten durchgehend nummeriert werden.

Schritt-für-Schritt-Anleitungen: Seitenzahlen entfernen

Das Entfernen der Seitenzahl von ausgewählten Seiten der Titelei ist eine Gestaltungsoption, die etwas mehr Erfahrung mit Microsoft Word und mehr Zeit erfordert.

Verknüpfung der Fußnoten von Titelei und Hauptteil des Buchs aufheben
  1. Rufen Sie die erste Seite des ersten Kapitels auf und öffnen Sie mit einem Doppelklick ganz unten auf der Seite die Registerkarte Kopf- und Fußzeilentools des Bereichs Entwurf.
  2. Wenn Sie den Cursor in der Fußzeile platzieren, wird unter Navigation die Option Mit vorheriger verknüpfen hervorgehoben. Klicken Sie auf Mit vorheriger verknüpfen, um die Option zu deaktivieren.
Seitenzahl von bestimmten Seiten der Titelei entfernen
So entfernen Sie die Seitenzahl von bestimmten Seiten der Titelei (z. B. von der Titelseite oder dem Schmutzblatt):

  1. Öffnen Sie mit einem Doppelklick ganz unten auf der Seite die Registerkarte Kopf- und Fußzeilentools des Bereichs Entwurf.
  2. Klicken Sie auf der Registerkarte Entwurf unter Optionen auf Erste Seite anders.

Tipp: Es mag unlogisch erscheinen, die Seitenzahlen erst einzeln einzufügen und dann bestimmte wieder zu entfernen. Mit dieser Methode stellen Sie jedoch sicher, dass die Seiten fortlaufend nummeriert sind, auch wenn die Seitenzahlen nicht auf allen Seiten angezeigt werden.

Probleme mit der Seitennummerierung beheben
Beginnt die Seitennummerierung am Beginn eines Kapitels oder Abschnitts wieder bei 1? Gehen Sie wie folgt vor:

  1. Rufen Sie die Seite auf, auf der die Nummerierung wieder bei 1 beginnt, und öffnen Sie mit einem Doppelklick ganz unten auf der Seite die Registerkarte Kopf- und Fußzeilentools des Bereichs Entwurf. Klicken Sie auf Seitenzahl und wählen Sie Seitenzahlen formatieren... aus.
  2. Legen Sie im Dialogfeld für Seitennummerierung die Option Fortsetzen vom vorherigen Abschnitt fest.
  3. Klicken Sie auf OK.


Schritt 6

Kopfzeilen hinzufügen (fortgeschritten)

Üblicherweise werden zwei Kopfzeilen verwendet und abwechselnd angezeigt, eine mit dem Buchtitel und eine mit dem Namen des Autors. Wenn Sie für den Buchinhalt und die Titelei unterschiedliche Kopfzeilen nutzen möchten, müssen Sie die Datei mithilfe von Abschnittsumbrüchen einrichten (siehe Schritt 3).

Schritt-für-Schritt-Anleitungen: Kopfzeilen hinzufügen


Kopfzeilen hinzufügen
  1. Rufen Sie die erste Seite des ersten Kapitels auf und öffnen Sie die Registerkarte Kopf- und Fußzeilentools mit einem Doppelklick ganz oben auf der Seite.
  2. Klicken Sie im Bereich Navigation auf Mit vorheriger verknüpfen, um die Option zu deaktivieren. (Wie vorherige sollte nicht mehr in der Kopfzeile zu sehen sein.)
  3. Aktivieren Sie auf der Registerkarte Kopf- und Fußzeilen unter Optionen das Kontrollkästchen Gerade & ungerade Seiten unterschiedlich.
  4. Führen Sie auf der zweiten Seite des ersten Kapitels dieselben Schritte aus. So erreichen Sie, dass in der Titelei keine Kopfzeilen verwendet werden. Falls die geraden Seitenzahlen aus dem Manuskript entfernt wurden, können Sie sie auf der zweiten Seite des ersten Kapitels wieder hinzufügen. Öffnen Sie hierzu mit einem Doppelklick ganz unten auf der Seite die Registerkarte Kopf- und Fußzeilentools des Bereichs Entwurf. Klicken Sie auf Seitenzahl und wählen Sie dann Seitenende und Einfache Zahl 2 aus.
  5. Rufen Sie die erste Seite des ersten Kapitels auf und öffnen Sie die Registerkarte Kopf- und Fußzeilentools mit einem Doppelklick ganz oben auf der Seite.
  6. Klicken Sie unter Kopf- und Fußzeile auf Kopfzeile und wählen Sie Leer aus.
  7. Wenn der Buchtitel auf allen ungeraden Seiten angezeigt werden soll, markieren Sie den Platzhaltertext und ersetzen Sie ihn durch den Buchtitel.
  8. Markieren Sie den Buchtitel in der Kopfzeile. Klicken Sie auf der Registerkarte Start in der Gruppe Absatz auf Zentriert.
  9. Wählen Sie die Kopfzeile für die zweite Seite aus und wiederholen Sie Schritt 6 bis 9, damit der Name des Autors auf den geraden Seiten angezeigt wird.
Kopf- und Fußzeilen von Seiten mit einer Kapitelüberschrift entfernen
Seiten mit einer Kapitelüberschrift enthalten üblicherweise keine Kopfzeilen. So werden diese entfernt:
  1. Rufen Sie eine Seite mit einer Kapitelüberschrift auf und öffnen Sie mit einem Doppelklick ganz oben auf der Seite die Registerkarte Kopf- und Fußzeilentools des Bereichs Entwurf.
  2. Klicken Sie auf der Registerkarte Entwurf unter Optionen auf Erste Seite anders. Daraufhin verschwinden Kopf- und Fußzeile.

Tipp: Es ist effizienter, wenn Sie auf einer Seite mit einer Kapitelüberschrift zunächst alle erforderlichen Schritte ausführen (Anwenden der Formatvorlage Überschrift 1, „Erster Absatz“ und „Hängende Initiale“ sowie Entfernen der Kopf- und Fußzeilen) und erst dann mit der nächsten Seite fortfahren. Dies wird in Schritt 7 beschrieben.



Schritt 7

Seiten mit Kapitelüberschriften formatieren (fortgeschritten)

Mit der Formatvorlage „Erster Absatz“ und hängenden Initialen (Großbuchstabe in großer Schriftgröße, der häufig beim ersten Wort eines Kapitels verwendet wird) sorgen Sie dafür, dass Seiten mit einer Kapitelüberschrift professionell aussehen. Wenn Sie eine hängende Initiale nutzen möchten, sollte die Formatierung des ersten Absatzes keinen Einzug umfassen, damit die hängende Initiale und der Rest des Absatzes gleich ausgerichtet werden.

Schritt-für-Schritt-Anleitungen: Seiten mit Kapitelüberschriften formatieren

  1. Klicken Sie auf der Registerkarte Start unter Formatvorlagen auf den kleinen Pfeil, um das Dialogfeld Formatvorlagen mit den entsprechenden Optionen zu öffnen. Klicken Sie unten links auf die Symbolschaltfläche Neue Formatvorlage.
  2. Geben Sie einen Namen für die Formatvorlage für den ersten Absatz ein. Wählen Sie unter Formatvorlage basiert auf die Option Standard aus.
  3. Klicken Sie auf die Schaltfläche Format und wählen Sie Absatz aus. Richten Sie Einzug und Abstand wie gewünscht ein. (Sie können z. B. für Sondereinzug die Option (ohne) und für Abstand > Vor: den Wert 54 Pt. festlegen.)
  4. Klicken Sie auf OK.

Schritt-für-Schritt-Anleitungen: Anwenden von Initialen

  1. Markieren Sie den ersten Absatz des Kapitels und wenden Sie die Formatvorlage Erster Absatz an.
  2. Auch zum Einrichten der hängenden Initiale muss der erste Absatz markiert sein. Öffnen Sie dann die Registerkarte Einfügen. Klicken Sie im Bereich Text auf das Menü Initiale und wählen Sie Im Text aus.
  3. Öffnen Sie zum Bearbeiten der hängenden Initiale das Menü Initiale und wählen Sie Initialoptionen... aus. Jetzt können Sie die Schriftart, die Initialhöhe und den Abstand vom Text einrichten. (Sie können z. B. Lucida Sans, Initialhöhe: 3 und Abstand vom Text: 0,05 cm festlegen.)
  4. Wiederholen Sie die oben aufgeführten Schritte auf jeder Seite mit einer Kapitelüberschrift. (Wenn Sie z. B. 12 Kapitel haben, müssen Sie diese Schritte 12 Mal wiederholen.)


Schritt 8

Bilder hinzufügen (fortgeschritten)

In diesem Schritt sehen Sie, wie sich Bilder in Bücher mit und ohne Beschnittzugabe einfügen lassen. Außerdem wird gezeigt, wie Sie Bilder positionieren und formatieren. Überprüfen Sie vor dem Einfügen der Bilder, ob ihre Auflösung hoch genug ist.

Schritt-für-Schritt-Anleitungen: Größenanpassung und Positionierung von Bildern (ohne Beschnittzugabe)

  1. Klicken Sie mit der rechten Maustaste auf das Bild und wählen Sie Größe und Position... aus. (Wenn Sie nicht über einen Rechtsklick-Option verfügen, wählen Sie das Bild aus und klicken Sie dann auf Grafik-Format in Bildtools.) Klicken Sie auf Position, und anschließend auf Weitere Layoutoptionen. Dadurch wird das Dialogfeld Erweitertes Layout geöffnet. Größe auswählen.
  2. Überprüfen Sie, ob im Popup-Menü das Kontrollkästchen Seitenverhältnis sperren aktiviert ist. Passen Sie die Höhe und Breite wie gewünscht an und klicken Sie auf OK.
  3. Das Bild darf über keinen der vier Ränder hinausragen. Anhand von Gitternetzlinien sehen Sie, wo die Ränder liegen. Klicken Sie hierzu auf die Registerkarte Layout und wählen Sie „Ausrichten“ und dann Gitternetzlinien anzeigen aus. Falls das Bild fast bis an die Ränder reicht, können sie die maximale Größe wie folgt ausrechnen. Ziehen Sie die inneren und äußeren Ränder von der Formatbreite und die oberen und unteren von der Formathöhe ab. Das Bild darf maximal so groß sein:
    • Bildbreite (ohne Beschnittzugabe) = Format – innerer Rand – äußerer Rand
    • Bildhöhe (ohne Beschnittzugabe) = Format – oberer Rand – unterer Rand

Schritt-für-Schritt-Anleitungen: Größenanpassung und Positionierung von Bildern (mit Beschnittzugabe)

  1. Sie passen die Größe eines Bilds für ein Buch mit Beschnittzugabe an, indem Sie mit der rechten Maustaste auf das Bild klicken und Größe und Position... auswählen. Überprüfen Sie, ob im Popup-Menü das Kontrollkästchen Seitenverhältnis sperren aktiviert ist, und passen Sie die Höhe und Breite so an, dass das Bild bis zur Seitenkante reicht. Klicken Sie auf OK.
  2. Damit das Bild von einer Seitenkante bis zur anderen reicht, muss es so breit wie das Format + 3 mm (0,125") sein. (Das Bild in unserem Beispielbuch ist z. B. 15,54 cm (6,125") breit.)
  3. Wenn das Bild von der oberen bis zur unteren Seitenkante reichen soll, muss es so hoch wie das Format + 6 mm (0,25") sein. (Bei einem Buch mit 15,24 x 22,86 cm (6" x 9") muss für die Höhe z. B. 23,46 cm (9,25") festgelegt werden.)
  4. Wählen Sie in KDP auf der Registerkarte Taschenbuchinhalte unter Druckoptionen die Option Beschnittzugabe aus, bevor Sie die Inhaltsdatei hochladen.

Schritt-für-Schritt-Anleitungen: Einfügen von Bildern

  1. Setzen Sie den Cursor direkt vor die Stelle, an der Bild angezeigt werden soll.
  2. Klicken Sie auf der Registerkarte Einfügen auf Bilder und suchen Sie das gewünschte Bild. Klicken Sie zum Einfügen des Bilds auf Einfügen.
  3. Legen Sie fest, dass das Bild mit Textumbruch eingefügt wird. So lässt sich später die Bildposition auf der Seite ändern. Klicken Sie hierzu auf das Bild, damit sich die Registerkarte Bildtools > Format öffnet. Klicken Sie auf Position und wählen Sie unter Mit Textumbruch eine Option aus.
  4. Nach dem Einrichten des Textumbruchs können Sie das Bild einfach an eine andere Position ziehen.

Schritt-für-Schritt-Anleitungen: Gestalten von Bildern

  1. Klicken Sie auf das Bild, um die Registerkarte Bildtools > Format zu öffnen. Klicken Sie in der Zeilenumbruch Gruppe auf Weitere Layoutoptionen und wählen Sie einen Rahmen aus, der auf das Bild angewendet werden soll.
  2. Unter Textumbruch, wählen Sie Ihren Umbruchart und Abstand vom Text.


Schritt 9

Inhaltsverzeichnis erstellen

Nicht alle Taschenbücher haben ein Inhaltsverzeichnis. Wenn Sie sich nicht sicher sind, ob Sie eines verwenden sollen, können Sie sich an Büchern mit ähnlichem Inhalt orientieren und so ermitteln, was Leser erwarten. Wenn Sie Ihr Buch auch in digitalem Format veröffentlichen möchten, sparen Sie Zeit, wenn Sie jetzt ein Inhaltsverzeichnis erstellen. Weshalb? Gemäß Amazon-Richtlinie müssen alle Kindle eBooks ein Inhaltsverzeichnis haben, damit Leser problemlos durch die Kapitel blättern können.

Schritt-für-Schritt-Anleitungen: Inhaltsverzeichnis erstellen


Automatisiertes Inhaltsverzeichnis hinzufügen
  1. Markieren Sie den Text für das Inhaltsverzeichnis auf der Platzhalterseite, die Sie in Schritt 4 unter „Abschnittsumbrüche und leere Seiten hinzufügen“ erstellt haben. Klicken Sie auf der Registerkarte Referenzen auf Inhaltsverzeichnis und wählen Sie Automatisches Verzeichnis 2 aus, um ein neues Inhaltsverzeichnis einzufügen.
  2. Formatieren Sie die Kopfzeile des Inhaltsverzeichnisses und wählen Sie die Schriftart, Schriftgröße und Ausrichtung aus. (Legen Sie z. B. Lucida Sans, 24 Pt. und Zentriert fest.)
Inhaltsverzeichnis aktualisieren
  1. Klicken Sie auf das Inhaltsverzeichnis und dann auf die Registerkarte Referenzen, um es zu aktualisieren.
  2. Klicken Sie unter Inhaltsverzeichnis auf Inhaltsverzeichnis aktualisieren.


Schritt 10

Korrektur lesen und als PDF-Datei exportieren

Jetzt, da Sie mit der Formatierung fertig sind, steht die letzte Prüfung an. Sie können noch einige Einstellungen anpassen und so sicherstellen, dass die Datei auf der KDP-Website verarbeitet werden kann.

Schritt-für-Schritt-Anleitungen: Korrektur lesen und exportieren


Einschalten von Absatzmarken

Blenden Sie die ausgeblendeten Formatierungssymbole ein, indem Sie auf der Registerkarte Start auf das Absatzsymbol klicken. Scrollen Sie durch das Dokument und prüfen Sie es auf Probleme mit den Abständen.

Einbetten von Schriftarten
  1. Öffnen Sie zum Einbetten der Schriftarten die Registerkarte Datei, klicken Sie auf Optionen und wählen Sie das Menü Speichern aus.
  2. Scrollen Sie zum Abschnitt Schriftarteinbettung und aktivieren Sie das Kontrollkästchen Schriftarten in der Datei einbetten. Lassen Sie die anderen Kontrollkästchen deaktiviert.
Ausschalten der Neuberechnung
  1. Klicken Sie in der Registerkarte Word auf Einstellungen, wählen Sie die Option Bearbeiten und scrollen Sie zum Bereich Bildgröße und -qualität.
  2. Aktivieren Sie das Kontrollkästchen Bilder in Datei nicht komprimieren.
  3. Legen Sie als Standardauflösung 330 ppi fest.
  4. Klicken Sie zum Speichern der Änderungen auf OK.
Exportieren als PDF-Datei

Rufen Sie zum Exportieren des Buchs als PDF-Datei die Registerkarte Datei auf, klicken Sie auf Exportieren und dann auf PDF unter Exportformat.


Jetzt ist Ihre Inhaltsdatei fertig formatiert. Sie können sie jetzt über Ihr Bücherregal in KDP hochladen.



Es tut uns leid.
Der gewünschte Service oder die Funktion sind derzeit nicht verfügbar. Wir arbeiten daran, das Problem so schnell wie möglich zu lösen. Versuchen Sie es später noch einmal.
Die Sitzung ist abgelaufen

Bitte melden Sie sich erneut an.

Anmelden
Adobe Flash

Um diese Seite anzeigen zu können, benötigen Sie Adobe Flash Player.

Falls Sie diesen bereits installiert haben, prüfen Sie bitte, ob er aktuell und aktiviert ist.

Aktuelle Version von Adobe Flash Player herunterladen
edit