Español | Ayuda | Iniciar sesión

Valore nuestro servicio a través de esta página


Muy bueno

Medio

Malo

¡Gracias! Le agradecemos sus comentarios.

Si encuentra algún problema o necesita ayuda, contáctenos.

Temas de ayuda

Contacto

¿Tiene algo que comentar? ¿No encuentra la respuesta que busca en nuestras páginas de ayuda?

Contacto

Crear libros Print Replica con Kindle Create

Kindle Create convierte sus archivos PDF en eBooks Print Replica. Estos eBooks conservan el formato y el diseño de las ediciones impresas y ofrecen algunas ventajas de los eBooks Kindle. Sin embargo, no permiten al lector cambiar el tamaño del texto y solo
Tablets Fire
  • Kindle Fire HDX 8.9''
  • Kindle Fire HDX
  • Kindle Fire HD (segunda generación)
  • Tablet Fire HDX 8.9
  • Tablet Fire HD 7
  • Tablet Fire HD 6
  • Kindle Fire HD 8.9"
  • Kindle Fire HD (primera generación)
  • Kindle Fire (segunda generación)
  • Kindle Fire (primera generación)
  • Fire HD 10
  • Fire HD 8
  • Fire
Aplicaciones de lectura Kindle gratuitas
  • Kindle para teléfonos Android
  • Kindle para tablets Android
  • Kindle para iPhone
  • Kindle para iPod Touch
  • Kindle para iPad
  • Kindle para Mac
  • Kindle para Windows
se pueden leer en determinados dispositivos. Después de instalarlo, podrá ejecutar Kindle Create si hace clic en Windows > Amazon > Kindle Create (Windows) o Launchpad > Kindle Create (Mac).



Crear un proyecto desde un PDF

  1. En la pantalla de inicio de Kindle Create, haga clic en Nuevo proyecto desde archivo. También puede crear un nuevo proyecto seleccionando Archivo > Nuevo proyecto o mediante el atajo CTRL+N (CMD+N para Mac). Aparecerá el cuadro de diálogo Seleccionar archivo. Haga clic en la opción Libros de texto, guías de viaje, libros de cocina, libros musicales.
  2. Haga clic en el botón Seleccionar archivo, busque el PDF en su disco duro, selecciónelo y haga clic en Abrir. Su PDF se importará y mostrará en Kindle Create.

    Nota: Si aparece un mensaje de error durante la importación, consulte nuestros consejos sobre cómo solucionarlo.

  3. Seleccione Archivo > Guardar proyecto para guardar su eBook importado. Se abrirá el cuadro de diálogo Guardar. Vaya a la ubicación de su equipo donde desea guardar el archivo. Escriba el Nombre de archivo. Haga clic en Guardar.


Editar el eBook con el archivo KCB

Al hacer clic en Guardar, Kindle Create guarda el archivo KCB de su libro y el resto de recursos en la carpeta que seleccione. Le recomendamos guardar y hacer una copia de la carpeta con el archivo KCB y los archivos relacionados, ya que los necesitará para actualizar su libro. Puede reanudar un proyecto guardado en Reanudar proyecto existente o Archivo > Abrir reciente y luego seleccionar el archivo KCB que quiera abrir.

Cuando haga clic en Publicar, Kindle Create creará un archivo listo para publicar (KPF) que podrá enviar a KDP. El archivo KPF solo se usa para publicar, mientras que el archivo KCB es el que se usa para hacer actualizaciones.



Crear el índice

El índice interactivo de Kindle (también llamado NCX) aparece en el menú Kindle y se puede acceder a él desde cualquier punto del libro. Para crear un índice interactivo de Kindle:

  1. Para incluir una determinada página en el índice, selecciónelo en el panel Contenidos, marque la casilla junto a Incluir página en el índice y escriba la entrada en el cuadro Título de página. En el panel Contenidos, aparecerán marcadas con un triángulo azul en la esquina superior aquellas páginas que se incluirán en la tabla de contenidos.
  2. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.


Conservar los hipervínculos

Si su PDF contiene enlaces internos o externos, seleccione Editar > Conservar enlaces para que sigan apareciendo correctamente en su eBook. Si el PDF tiene enlaces y no utiliza la función Conservar enlaces, estos no funcionarán. Kindle Create marca los enlaces conservados con un subrayado rojo.



Añadir páginas

  1. En el panel Contenidos, haga clic con el botón derecho en una miniatura y seleccione Insertar página(s) en el menú emergente. Aparecerá el cuadro de diálogo Importar desde un archivo PDF.
  2. Busque el PDF en su disco duro local, seleccione el archivo que contiene las páginas que desea agregar y haga clic en Abrir. El contenido del PDF se incorporará a su eBook.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.


Mover páginas

  1. En el panel Contenidos podrá arrastrar y soltar las páginas en el orden que prefiera. Para seleccionar varias páginas, pulse Mayús + clic o CTRL + clic.
  2. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.


Eliminar páginas

  1. En el panel de contenidos, seleccione la miniatura de la página que desea eliminar. Haga clic sobre ella con el botón derecho y seleccione Eliminar página seleccionada desde el menú emergente. La página se eliminará.
  2. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.


Archivos de audio, vídeo e imagen

Colocar los iconos con reglas y guías

Las reglas y guías le ayudan a colocar los iconos de audio y vídeo y otros elementos de forma uniforme en todo el eBook. Para esconder o mostrar las reglas en el panel Editar, seleccione Ver > Mostrar/Ocultar reglas. Puede crear líneas guía verticales u horizontales si coloca el cursor sobre la regla, mantiene pulsado el botón izquierdo del ratón y arrastra el cursor hacia la página. Las guías aparecerán como líneas amarillas en la ventana del documento.

Añadir audio, vídeo e imágenes

Con Kindle Create podrá añadir audio, vídeo e imágenes a su eBook como iconos o enlaces. Kindle Create acepta los siguientes formatos de archivo:

  • Vídeo: MP4
  • Audio: MP3
  • Imágenes: JPG, JPEG o PNG

Añadir audio, vídeo e imágenes como iconos
  1. Seleccione Editar > Insertar o haga clic en el botón Insertar y después seleccione el tipo de archivo que quiere incluir (imagen, audio o vídeo).
  2. Aparecerá un cuadro de diálogo que le pedirá que seleccione el archivo que desea añadir. Vaya a la carpeta en la que guardó su archivo y haga clic en Abrir. El cursor cambiará para mostrar el icono de adjunto. Haga clic en la ubicación de la página en la que desea que aparezca el icono del archivo.
    • Si añade un archivo de audio, puede hacer clic en el icono de audio y utilizar las opciones del panel Propiedades para personalizar el reproductor de audio:
      • Seleccione Reproducir/Pausar para que el reproductor de audio esté incorporado y mantenga al usuario en la página.
      • Seleccione Reproductor completo para que el reproductor se abra en una ventana emergente.
      • De manera predeterminada, el aspecto del reproductor de audio es un Botón de icono. Si su contenido incluye una imagen o texto que, al hacer clic en él, se reproducirá el audio, puede seleccionar la opción Botón invisible y colocar el área de pulsación invisible sobre dicha imagen o texto.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Añadir audio, vídeo e imágenes como enlaces
  1. Haga clic en el botón Seleccionar y elija el texto que desea vincular al archivo.
  2. Haga clic en el botón Insertar, seleccione Enlace desde la selección y después el tipo de archivo que quiere enlazar (imagen, audio o vídeo).
  3. Aparecerá un cuadro de diálogo que le pedirá que seleccione el archivo que desea añadir. Vaya a la carpeta en la que guardó su archivo y haga clic en Abrir. El texto que haya seleccionado funcionará como un enlace a ese archivo.
  4. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Mover iconos de audio, vídeo e imágenes

  1. Haga clic en el icono para seleccionarlo. Aparecerá un borde azul que indica que el icono está seleccionado.
  2. Una vez que haya seleccionado el icono, podrá arrastrarlo y soltarlo en la posición que desee.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Modificar el tamaño de los botones de audio invisibles

  1. Haga clic en el icono de audio invisible para seleccionarlo. Aparecerá un borde de selección azul.
  2. Una vez que haya seleccionado el icono, haga clic en uno de los puntos de selección y arrástrelo en la dirección en la que desea modificar el tamaño. Arrastre y suelte para cambiar el tamaño.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Editar el texto del título, las descripciones y el texto alternativo

  1. Haga clic en el icono o el enlace para seleccionarlo. Si selecciona un icono, aparecerá un borde azul. Si selecciona un enlace, aparecerá un borde naranja.
  2. Una vez seleccione el icono o el enlace, aparecerá su Título, descripción breve y texto alternativo en el panel Propiedades. Puede editar estos campos si lo considera necesario.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Nota: El texto de estos elementos multimedia, salvo en el caso de Reproducir/Pausar para audios, aparecerá en una ventana emergente en dispositivos y aplicaciones Kindle. El Título aparecerá como el encabezado. La Descripción breve se colocará debajo del título. El Texto alternativo se utiliza para las funciones de accesibilidad de plataformas Kindle. De forma predeterminada, este texto incluye los campos de Título y Descripción breve.


Reemplazar un archivo de audio, vídeo o imagen

  1. Haga clic en el icono o el enlace para seleccionarlo. Si selecciona un icono, aparecerá un borde azul. Si selecciona un enlace, aparecerá un borde naranja.
  2. Una vez seleccione el icono o el enlace, se mostrarán sus propiedades en el panel Propiedades. Haga clic en el botón Reemplazar.
  3. Aparecerá un cuadro de diálogo que le pedirá que seleccione el archivo que desea añadir. Vaya a la carpeta en la que guardó su archivo y haga clic en Abrir. El icono de aparecerá en la página.
  4. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Eliminar un archivo de audio, vídeo o imagen

  1. Haga clic en el icono o el enlace para seleccionarlo. (Para seleccionar varios elementos, mantenga la tecla MAYUS pulsada y haga clic en cada uno de ellos). Si selecciona un icono, aparecerá un borde azul. Si selecciona un enlace, aparecerá un borde naranja.
  2. Para eliminar el elemento, seleccione Editar > Eliminar o haga clic con el botón derecho y seleccione Eliminar.
  3. Para guardar los cambios, haga clic en Archivo > Guardar proyecto.

Se ha producido un error inesperado. Inténtelo de nuevo más tarde.
La sesión ha caducado.

Inicie sesión para continuar.

Iniciar sesión
edit